<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Ошеломляющие факты в деле одного из самых кровавых убийц современности - Суды - Телеканал НТН" />
<meta http-equiv="content-language" content="ru" />
<title>Ошеломляющие факты в деле одного из самых кровавых убийц современности - Суды - Телеканал НТН</title>
<meta property="og:title" content="Ошеломляющие факты в деле одного из самых кровавых убийц современности" />
<meta property="og:url" content="http://ntn.ua/ru/products/programs/svidok/news/2017/03/28/22969" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://ntn.ua/uploads/news/2017/03/28/f4ad229c27e967304f32805fb0c4ec2aa3eba14a.jpg" />
<meta property="og:site_name" content="Телеканал НТН" />

<link rel="stylesheet" type="text/css" media="screen" href="/css/ntn.css?v=1.2.15" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flexslider/flexslider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css//superfish.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/jquery-ui/jquery-ui-1.10.4.custom.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<script type="text/javascript" src="/js/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/jwplayer.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="/js/flexslider/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.ua.min.js"></script>
<script type="text/javascript" src="http://source.mmi.bemobile.ua/video/videoplayer4.js"></script>




<link rel="image_src" href="http://ntn.ua/uploads/news/2017/03/28/7a7ad98f912fd983e7908ca7b0da9c74d26353f5.jpg" />
<link rel="shortcut icon" href="/favicon.ico" />

<meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no;" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">

<link rel="alternate" href="/rss/news_all_ru.xml" title="Все новости" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_frauds_ru.xml" title="Аферы" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_fights_ru.xml" title="Драки и насилие" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_dtp_ru.xml" title="ДТП" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_health_ru.xml" title="Здоровье" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_catastrophes_ru.xml" title="Катастрофы" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_contraband_ru.xml" title="Контрабанда" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_drugs_ru.xml" title="Наркотики" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_accidents_ru.xml" title="Несчастные случаи" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_society_ru.xml" title="Общество" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_robberies_ru.xml" title="Ограбления" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_fires_ru.xml" title="Пожары" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_criminal_ru.xml" title="Прочее" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_sex_ru.xml" title="Секс и чувства" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_corruption_ru.xml" title="Служебные преступления" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_courts_ru.xml" title="Суды" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_murders_ru.xml" title="Убийства" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_hooliganism_ru.xml" title="Хулиганство" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_help_ru.xml" title="Помогите" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_help_to_find_ru.xml" title="Помогите найти" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_explosion_ru.xml" title="Взрыв" type="application/rss+xml" />

<script type="text/javascript">
// <![CDATA[
var g_images = new Array();

function preloadImages()
{
  g_images = new Array();
  for (var x=0; x<preloadImages.arguments.length; x++)
  {
    g_images[x] = new Image();
    g_images[x].src = '/images/' + preloadImages.arguments[x];
  }
}

function ga_outbound(url, group)
{
  if(undefined == group)
  {
    group = 'other';
  }

  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    url = url.replace('http://', '');
    url = url.replace('www.', '');
    url = url.replace(/\//gi, '..');
    url = url.replace(/^\.+|\.+$/g, '');

    pageTracker._trackPageview('/outbound/' + group + '/' + url);
  }
}

function printPage()
{
  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    var url_href = window.location.href;
    url_href = url_href.replace('http://', '');
    url_href = url_href.replace('www.', '');
    url_href = url_href.replace(/\//gi, '..');

    pageTracker._trackPageview('/outbound/print/' + url_href);
  }

  setTimeout ('window.print()', 400); // for Opera
}
// ]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3902239-38', 'ntn.ua');
  ga('send', 'pageview');

</script>

<!--[if IE 6]>
<script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
<script>
  DD_belatedPNG.fix('.png_bg');
</script>
<![endif]-->


<!-- (C)2000-2014 Gemius SA - gemiusAudience / ntn.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.co1LeeUuWrt8rnzU0rAecRqTH5KLLiCOxWi_X_xlGD.Q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<script type="text/javascript">
  VK.init({apiId: 3862844, onlyWidgets: true});
</script>

<!-- BEGIN TAG - HEAD -->
<script type="text/javascript">
  /*<![CDATA[*/
  if(!(window.SuppConfig && window.SuppConfig.ads)) window.SuppConfig = {ads:[]};
  SuppConfig.ads.push({
      supp_key:"101be3fae7070fd1dbbc76185f38fd15",
      supp_channel: "",
      supp_code_format:"ads-async.js",
      supp_click:"",
      supp_custom_params:{},
      supp_target_id:"supp-101be3fae7070fd1dbbc76185f38fd15"
  });
  (function () {
      var sc = document.createElement("script");
      sc.type = "text/javascript";
      sc.async = true;
      sc.src = (location.protocol == "https:" ? "https:" : "http:") + "//n177adserv.com\/js\/show_ads_supp.js?pubId=408";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(sc, s);
  })();
  /*]]>*/
</script>
<!-- END TAG - HEAD -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/182223733/Background_NTN', 'div-gpt-ad-1483016980502-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/182223733/CatFish_NTN', 'div-gpt-ad-1483016980502-1').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium_NTN', [[300, 75], [300, 100], [300, 50], [300, 600], [250, 250], [300, 250], [240, 400]], 'div-gpt-ad-1483016980502-2').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium2_NTN', [[300, 600], [300, 250], [240, 400]], 'div-gpt-ad-1483016980502-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('pageURL', ['http://ntn.ua/ru/products/programs/svidok/news/2017/03/28/22969']);
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
    (function() {
    var w = window,
            d = document,
            protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
            aml = typeof admixerML !== 'undefined' ? admixerML : { };
    aml.fn = aml.fn || [];
    aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
    aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
    if (!w.admixerML)
    {
        var lodash = document.createElement('script');
        lodash.id = 'amlScript';
        lodash.async = true;
        lodash.type = 'text/javascript';
        lodash.src = aml.cdnPath + 'scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(lodash, node);
        w.admixerML = aml;
    }
})();
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '3f9a130c-5adb-4dbb-bc37-7e0b807331f3', ph: 'admixer_3f9a130c5adb4dbbbc377e0b807331f3_zone_9213_sect_2488_site_2255', i: 'inv-nets'});
admixerML.defineSlot({z: '9eaff98a-d15e-4ebc-8b50-ad9457cd0c0c', ph: 'admixer_9eaff98ad15e4ebc8b50ad9457cd0c0c_zone_12270_sect_2488_site_2255', i: 'inv-nets'});
admixerML.defineSlot({z: '7148a9a0-af0c-4968-a8a4-92a2c82acca9', ph: 'admixer_7148a9a0af0c4968a8a492a2c82acca9_zone_14820_sect_2488_site_2255', i: 'inv-nets'});
admixerML.defineSlot({z: 'd6c28028-0855-4b4d-b448-0e6e1afc211c', ph: 'admixer_d6c2802808554b4db4480e6e1afc211c_zone_14821_sect_2488_site_2255', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

</head>
<body class="branding  tv_product_news_item tv_product_news_item ru">



<div id="body">

<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>

<script>

    admixerML.fn.push(function () {

        admixerML.defineSlot({

            z: '7148a9a0-af0c-4968-a8a4-92a2c82acca9',
            ph: 'admixer_7148a9a0af0c4968a8a492a2c82acca9_zone_14820_sect_2488_site_2255',
            i: 'inv-nets',
      zIndex: '999999',
       renderedCallback:function(slot){
              doBranding(slot.pageBranding)
            }

        });
        admixerML.singleRequest();
    });
</script>

<script type="text/javascript">
function doBranding(br) {
if (br) {


var height=screen.height;
document.body.style.height=height + "px";
document.body.style.backgroundPosition = '50% 0%';
document.body.style.backgroundRepeat = 'no-repeat';
if (br.iu) document.body.style.backgroundImage = 'url(' + br.iu +  ')'; //  br.iu - ссылка на картинку
if (br.bg_color) document.body.style.backgroundColor = ""; // Цвет фона
if (br.top_margin) document.body.style.paddingTop = br.top_margin; // Расстояние сверху до контента сайта
if (br.top_position) document.body.style.backgroundAttachment = br.top_position;
if (br.cu) {
document.body.style.cursor = "pointer";

 var height = screen.height;
                        document.body.style.height = height + "px";
                        document.body.setAttribute("onclick", "onlyBodyClick(event||window.event)");
                        window.onlyBodyClick = function (e) {
                            var t = e.target || e.srcElement;
                            if (t == document.body) {
                                window.open(br.cu, '_blank');
                            }
                        }
}


}
}
</script>
</script>
<div id='admixer_7148a9a0af0c4968a8a492a2c82acca9_zone_14820_sect_2488_site_2255'></div>
<script type="text/javascript">
admixerML.fn.push(function () { admixerML.display('admixer_7148a9a0af0c4968a8a492a2c82acca9_zone_14820_sect_2488_site_2255'); });
</script>

  
  
    <div class="b-banner-728">
    <!-- /182223733/Background_NTN -->
    <div id='div-gpt-ad-1483016980502-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483016980502-0'); });
    </script>
    </div>

      </div>
  
<div class="b-auth" id="auth">
  <form method="post" action="/ru/users/login" style="display: inline">
  <input type="text" name="form_login" class="auth_input" value="Логин" onfocus="if(this.value=='Логин') this.value=''" onblur="if(this.value=='') this.value='Логин'" />
  <input type="password" name="form_password" class="auth_input" value="Пароль" onfocus="if(this.value=='Пароль') this.value=''" onblur="if(this.value=='') this.value='Пароль'" />
  <input type="hidden" name="form_remember" value="1" />
  <input type="hidden" name="act" value="login" />
  <input type="submit" class="auth_btn" value="Войти" />
  </form>
  <span><a href="/ru/users/reminder">Напомнить пароль</a> | <a href="/ru/users/registration">Регистрация</a></span>
</div>

<div class="b-page-shadow">
  <div class="b-top-line">
    <div class="h-top-line">
      <div class="b-page-date">вторник, 28 марта 2017</div>

            <div class="b-login-link">
        <a href="javascript:;" onclick="$('#auth').slideToggle(); $(this).toggleClass('active')"><span>Логин</span></a>
      </div>
      
      <div class="b-top-links">
        <span class="b-rates-anons">
          
          </span>

        <span class="b-weather-anons">
                  </span>

        <span class="b-services-links">
          <a class="rss" href="/ru/services/rss">RSS</a> &nbsp;
          <a href="http://pda.ntn.ua" class="pda">PDA</a>
        </span>

        <span class="b-lang">
          <a href="/uk/products/programs/svidok/news/2017/03/28/22969" class="ru" title="українська">Укр</a><a class="active" href="javascript:;" title="русский">Рус</a>        </span>
      </div>
    </div>
  </div>

  <div class="b-logo-line">
    <div class="b-wrap">
      <div class="b-logo"><a href="/"><img src="/images/new_logo.png" class="png_bg" alt="Телеканал НТН" /></a></div>

      <div class="b-site-slogan">Лучшие детективы мира</div>

      <div class="b-top-search">
        <form method="post" action="/ru/search" style="display: inline"><input type="text" name="q" placeholder="Поиск" class="search_input" /> <input type="submit" value="Найти" class="src_btn" /></form>
      </div>
    </div>
  </div>

  <div style="background: #212c3b; position: relative;"><img src="/images/nosignal_ru.gif" style="max-width: 100%;" alt="" /></div>

  <a href="javascript:;" class="showmenu"></a>

<div class="b-menu" id="menu">
  <a href="javascript:;" class="closemenu"></a>
  <div class="h-menu">
    <ul class="sf-menu">

      
        <li class="top hassubmenu active">
          <a href="/ru/products/programs/svidok/news">Свідок</a>
                                                          
        </li>

      
        <li class="top hassubmenu">
          <a href="javascript:;">Про НТН</a>
                                  <ul class="submenu b-sub-menu" style="display:none;">
                              <li class="sub"><a href="/ru/about">Про канал</a></li>
                              <li class="sub"><a href="/ru/about/faces">Лица канала</a></li>
                              <li class="sub"><a href="/ru/news">Новости канала</a></li>
                              <li class="sub"><a href="/ru/about/contacts">Контакты</a></li>
                              <li class="sub"><a href="/ru/ownership">Структура собственности</a></li>
                          </ul>
                      
        </li>

      
        <li class="top">
          <a href="/ru/products/programs">Программы</a>
          
        </li>

      
        <li class="top">
          <a href="/ru/products/films">Фильмы и сериалы</a>
          
        </li>

      
        <li class="top">
          <a href="/ru/tv">Телепрограмма+</a>
          
        </li>

      
        <li class="top">
          <a href="/ru/video">Видео</a>
          
        </li>

      
        <li class="top">
          <a href="/ru/live">НТН on-line</a>
          
        </li>

      
        <li class="top">
          <a href="/ru/help">Помогите</a>
          
        </li>

      
    </ul>
  </div>
</div>
  
  <div class="b-page-back">
        <div class="b-page-menu">
      <div class="h-page-menu">
        <div class="b-page-menu-bg">
          
  <ul>
          <li><a href="/ru/products/programs/svidok/news" class="active">Новости</a></li>
          <li><a href="/ru/products/programs/svidok/about">О проекте</a></li>
          <li><a href="/ru/products/programs/svidok/hosts">Ведущие</a></li>
      </ul>          <div class="b-page-menu-right"></div>
        </div>
      </div>
    </div>
    
    <div class="b-wrap">
      <div class="b-page clear">

        <div class="b-content clear">
          <div class="b-content-block clear">
            <div class="b-left-side">
              <div class="b-content-holder">
                            <div class="b-block">
              <div class="b-page-header">
                <h2>Новости канала <span>Суды</span></h2>

                <div class="b-page-action">
                  
            <a href="javascript:;" onclick="$('#calendar').toggle();" class="calendar">Выбрать дату</a>
            <div class="b-calendar" id="calendar">
              <div id="datepicker"></div>

              <script type="text/javascript">
//<![CDATA[
$(function() {
    $.datepicker.regional['ru'] = {
        closeText: 'Закрыть',
        prevText: '&#x3c;Пред',
        nextText: 'След&#x3e;',
        currentText: 'Сегодня',
        monthNames: ['Январь','Февраль','Март','Апрель','Май','Июнь',
        'Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь'],
        monthNamesShort: ['Янв','Фев','Мар','Апр','Май','Июн',
        'Июл','Авг','Сен','Окт','Ноя','Дек'],
        dayNames: ['воскресенье','понедельник','вторник','среда','четверг','пятница','суббота'],
        dayNamesShort: ['вск','пнд','втр','срд','чтв','птн','сбт'],
        dayNamesMin: ['Вс','Пн','Вт','Ср','Чт','Пт','Сб'],
        dateFormat: 'dd.mm.yy', firstDay: 1,
        isRTL: false};
    $.datepicker.regional['uk'] = {
        clearText: 'Очистити', clearStatus: '',
        closeText: 'Закрити', closeStatus: '',
        prevText: '&#x3c;',  prevStatus: '',
        prevBigText: '&#x3c;&#x3c;', prevBigStatus: '',
        nextText: '&#x3e;', nextStatus: '',
        nextBigText: '&#x3e;&#x3e;', nextBigStatus: '',
        currentText: 'Сьогодні', currentStatus: '',
        monthNames: ['Січень','Лютий','Березень','Квітень','Травень','Червень',
        'Липень','Серпень','Вересень','Жовтень','Листопад','Грудень'],
        monthNamesShort: ['Січ','Лют','Бер','Кві','Тра','Чер',
        'Лип','Сер','Вер','Жов','Лис','Гру'],
        monthStatus: '', yearStatus: '',
        weekHeader: 'Не', weekStatus: '',
        dayNames: ['неділя','понеділок','вівторок','середа','четвер','п’ятниця','субота'],
        dayNamesShort: ['нед','пнд','вів','срд','чтв','птн','сбт'],
        dayNamesMin: ['Нд','Пн','Вт','Ср','Чт','Пт','Сб'],
        dayStatus: 'DD', dateStatus: 'D, M d',
        dateFormat: 'dd/mm/yy', firstDay: 1,
        initStatus: '', isRTL: false};
    $.datepicker.setDefaults($.datepicker.regional['ru']);
    $('#datepicker').datepicker({dateFormat: 'yy/mm/dd', minDate: new Date(2009, 1 - 1, 1), maxDate: '+0D', showMonthAfterYear: false /*, changeMonth: true, changeYear: true*/, defaultDate: new Date(2017, 2, 28), onSelect: datepickerCalendarSelected });

    function datepickerCalendarSelected(dateUrl) {
        location.href = '/ru/products/programs/svidok/news/' + dateUrl;
    }
});
//]]>
</script>            </div>
                  <a href="/rss/news_all_ru.xml"><img src="/images/rss_ico.gif" alt="RSS" /></a>
                </div>
              </div>

              <div class="b-page-content">
                <div class="b-content-title-full">
                  <h1>Ошеломляющие факты в деле одного из самых кровавых убийц современности</h1>

                  <div class="b-news-date">28 марта 2017, 14:00</div>
                </div>

                <div class="b-static-img">
                                      <div style="width: 460px; height: 345px">
  <div id="news_22969_movie" style="width: 460px; height: 345px; position: relative">
    <a href="/uploads/news/2017/03/28/be080887304e67f0cb41b7aba57353ee4593aa23.mp4" id="news_22969_preview"><img src="/uploads/news/2017/03/28/f4ad229c27e967304f32805fb0c4ec2aa3eba14a.jpg" alt="Ошеломляющие факты в деле одного из самых кровавых убийц современности" /></a>
  </div>
</div>
<script type="text/javascript">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</script>                                  </div>

                <div class="h-block">
                  <div class="b-static-text">
                    <p>Ангарскому маньяку Михаилу Попкову предъявлено обвинение. Бывший милиционер - оборотень в погонах - убил до девяноста женщин. Десятилетиями сам расследовал дела и заметал следы. До тех пор, пока коллеги не разоблачили страшную правду.</p>
<p>Суд Иркутской области России, рассматривающий дело Михаила Попкова, накопил уже триста томов дела Ангарского маньяка. Годами против него собирали доказательства и зацепки в запутанном деле. ДНК-экспертиза доказала причастность к 22 убийствам. Сейчас же обнаружили страшную правду: Ангарский маньяк убил в четыре раза больше - до 90 женщин разного возраста, социального статуса, внешности. Выбирал случайно, когда, как признается, возникало непреодолимое желание - пролить кровь. И это при том, что никто из знакомых или соседей даже не подозревал, что бывший милиционер способен на такое.</p>                  </div>

                  <div class="clr"></div>

                  
                  
                  <div class="b-share"><noindex>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter"></div>
</noindex></div>

                                      <div class="b-content-tags"><a href="/ru/tags/news/22">Секс и чувства</a>, <a href="/ru/tags/news/32">Суды</a>, <a href="/ru/tags/news/23">Убийства</a></div>
                                  </div>

                
                
                        <div class="b-block">
              <div class="b-inline-header">
                <h3><a href="/ru/news/all">Новости по теме</a></h3>
                <div class="b-page-action"><a href="javascript:;" onclick="scrollerSwitch('news_related_container', 'back')"><img src="/images/nav_left.gif" alt="" /></a> <a href="javascript:;" onclick="scrollerSwitch('news_related_container', 'forward')"><img src="/images/nav_right.gif" alt="" /></a></div>              </div>

              <div class="b-more-news" id="news_related_container">
                                <div class="b-news-item" id="news_related_container_1">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22980"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22980"><img src="/uploads/news/2017/03/28/01d317438b0651ddfe61e87d715abe6a5a8637e4.jpg" alt="Рекорд Гиннесса - за стальные мышцы и несокрушимую голову" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22980">Рекорд Гиннесса - за стальные мышцы и несокрушимую голову</a></h2></div>
                    <div class="b-news-date">28.03.2017, 20:00</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_2" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22979"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22979"><img src="/uploads/news/2017/03/28/cc6b32f7b5d551343b1d3108765832aa6a6fde7e.jpg" alt="Мальчик и собака с одинаковым диагнозом - витилиго - стали звездами американских таблоидов" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22979">Мальчик и собака с одинаковым диагнозом - витилиго - стали звездами американских таблоидов</a></h2></div>
                    <div class="b-news-date">28.03.2017, 19:30</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_3" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22979"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22979"><img src="/uploads/news/2017/03/28/cc6b32f7b5d551343b1d3108765832aa6a6fde7e.jpg" alt="Мальчик и собака с одинаковым диагнозом - витилиго - стали звездами американских таблоидов" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22979">Мальчик и собака с одинаковым диагнозом - витилиго - стали звездами американских таблоидов</a></h2></div>
                    <div class="b-news-date">28.03.2017, 19:30</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_4" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22979"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22979"><img src="/uploads/news/2017/03/28/cc6b32f7b5d551343b1d3108765832aa6a6fde7e.jpg" alt="Мальчик и собака с одинаковым диагнозом - витилиго - стали звездами американских таблоидов" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22979">Мальчик и собака с одинаковым диагнозом - витилиго - стали звездами американских таблоидов</a></h2></div>
                    <div class="b-news-date">28.03.2017, 19:30</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_5" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22978"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22978"><img src="/uploads/news/2017/03/28/c4d75df198e77ab9a22c6ca11a0a39dfda4f6a21.jpg" alt="На Житомирщине люди уже почти год собирают деньги на восстановление сельской церкви" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22978">На Житомирщине люди уже почти год собирают деньги на восстановление сельской церкви</a></h2></div>
                    <div class="b-news-date">28.03.2017, 19:00</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_6" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22978"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22978"><img src="/uploads/news/2017/03/28/c4d75df198e77ab9a22c6ca11a0a39dfda4f6a21.jpg" alt="На Житомирщине люди уже почти год собирают деньги на восстановление сельской церкви" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22978">На Житомирщине люди уже почти год собирают деньги на восстановление сельской церкви</a></h2></div>
                    <div class="b-news-date">28.03.2017, 19:00</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_7" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22977"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22977"><img src="/uploads/news/2017/03/28/0418f2153f24ed60f0a65c66f097af21032ea633.jpg" alt="Пожар в одной из столичных многоэтажек" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22977">Пожар в одной из столичных многоэтажек</a></h2></div>
                    <div class="b-news-date">28.03.2017, 18:30</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_8" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22976"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22976"><img src="/uploads/news/2017/03/28/084d5180bb4297173ed7f63f1b7da78a4d0019ed.jpg" alt="На Закарпатье из гранатомета обстреляли дом бывшего заместителя прокурора области" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22976">На Закарпатье из гранатомета обстреляли дом бывшего заместителя прокурора области</a></h2></div>
                    <div class="b-news-date">28.03.2017, 18:00</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_9" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22975"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22975"><img src="/uploads/news/2017/03/28/b4928bc1964c29ef9ce53077fe7d50a9a2ad68ba.jpg" alt="Подозреваемая в убийстве собственного мужа украинка скрывалась в Египте" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22975">Подозреваемая в убийстве собственного мужа украинка скрывалась в Египте</a></h2></div>
                    <div class="b-news-date">28.03.2017, 17:30</div>
                  </div>
                </div>
                                <div class="b-news-item" id="news_related_container_10" style="display: none">
                  <div class="b-news-img"><a href="/ru/products/programs/svidok/news/2017/03/28/22974"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/ru/products/programs/svidok/news/2017/03/28/22974"><img src="/uploads/news/2017/03/28/fd11dd273b12059373c407be9c4def0fa4f500b7.jpg" alt="В Житомире разоблачили бордель, который работал под видом сауны" /></a></div>
                  <div class="b-news-info">
                    <div class="b-news-title"><h2><a href="/ru/products/programs/svidok/news/2017/03/28/22974">В Житомире разоблачили бордель, который работал под видом сауны</a></h2></div>
                    <div class="b-news-date">28.03.2017, 17:00</div>
                  </div>
                </div>
                              </div>

              <div class="b-block-footer"><a href="/ru/news">Все новости</a></div>
            </div>
                          </div>
            </div>

                        

            <div class="b-comments" id="blockComments">
              <a name="comment" id="comment"></a>
              <div class="b-comments-header" id="b-comments-header">
                Комментарии              </div>
              <div class="b-comments-form" id="containerComment0">
                <a name="comment-0" id="comment-0"></a>
                <div class="h-block">
                  <form method="post" action="/comment_post" id="formComment"  onsubmit="return commentFormObject.processForm()">
                    <dl>
                                              <dt>Имя</dt>
                        <dd><input type="text" class="form_input" id="comment_name" name="comment[name]" /> <div id="comment_error_msg_name" class="comment_error_msg">Поле обязательное для заполнения</div></dd>

                        <dt>Текст</dt>
                        <dd><textarea cols="3" rows="3" class="form_textarea" id="comment_text" name="comment[text]"></textarea> <div id="comment_error_msg_text" class="comment_error_msg">Поле обязательное для заполнения</div></dd>
                        <dt>Защита</dt>
                        <dd>
                          <script type="text/javascript">
                          // <![CDATA[
                          function wcReloadCaptcha(){
                            var img = new Image();
                            img.src = '/captcha?r=' + Math.random() + '&reload=1';
                            img.onload = function(obj){
                              document.getElementById('captcha').src = this.src;
                              document.getElementById('comment_code').value = '';
                            }
                          }
                          // ]]>
                          </script>

                          <input type="hidden" id="comment_object" name="comment[object]" value="news" />
                          <input type="hidden" id="comment_id" name="comment[id]" value="22969" />
                          <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />

                          <div class="b-comments-send">
                            <input type="submit" id="formCommentBtnSend" class="button" value="Отправить" />
                            <a onclick="commentFormObject.formCancel()" href="javascript:;" id="commentCancel" style="display:none;">отменить</a>
                          </div>

                          <table>
                            <tr>
                              <td><img src="/captcha?1490721874" class="form_code" id="captcha" alt="" style="width:100px; height: 40px" /></td>
                              <td><a href="javascript:;" onclick="wcReloadCaptcha()"><img src="/images/code_refresh.gif" class="code_refresh" alt=""></a></td>
                              <td><input type="text" class="form_code_input code" id="comment_code" name="comment[code]" /></td>
                            </tr>
                          </table>

                          <div id="comment_error_msg_code" class="comment_error_msg">Вы ввели неверный защитный код</div>
                        </dd>
                                          </dl>
                  </form>
                </div>
              </div>

                <script type="text/javascript">
  // <![CDATA[
  commentFormObject.updateObject('news', '22969');
  commentFormObject.i18n.reply = 'ответить';
  // ]]>
  </script>                          </div>
                          </div>
            </div>

            
                        <div class="b-banner-content">
              <!-- BEGIN TAG - BODY -->
              <div id="supp-101be3fae7070fd1dbbc76185f38fd15"></div>
              <!-- END TAG - BODY -->

                          </div>
                      </div>
        </div>

        <div class="b-right-side">
          
            
          
            
                        <div class="b-banner-300">
              <div class="h-banner-300">
                <div id='admixer_9eaff98ad15e4ebc8b50ad9457cd0c0c_zone_12270_sect_2488_site_2255'></div>
                <script type='text/javascript'>
                    admixerML.fn.push(function() {
                admixerML.display('admixer_9eaff98ad15e4ebc8b50ad9457cd0c0c_zone_12270_sect_2488_site_2255');
                });
                </script>

                              </div>
            </div>
            
          
            
            <div class="b-block b-tvschedule-anons">
              <div class="b-inline-header nomargin red">
                <h3><a href="/ru/tv">Сейчас в эфире НТН</a></h3>
              </div>

              <div class="b-tvlist-anons">
                                                  <div class="b-tvschedule-now-anons">
                                      <a href="/ru/products/series/kulagin"><img src="/uploads/tv_product/2015/09/09/45d12dbf1ced65106ada0a8c93e1921d0086529a.jpg" alt="Сериал &quot;Кулагин и партнеры&quot;" /></a>                                    <div class="b-tvschedule-now-desc">
                    <div class="h-tvschedule-now-desc png_bg">
                                              <a href="/ru/products/series/kulagin">Сериал "Кулагин и партнеры"</a>                                          </div>
                  </div>
                </div>
                              </div>

              <div class="b-block-footer"><a href="/ru/tv" class="all">Телепрограмма</a></div>
            </div>

          
            
        <div class="b-block b-social-block">
      <a href="javascript:;" class="social-btn fb active" onclick="$('.b-social-group').hide(); $('#fbblock').show(); $('.social-btn').removeClass('active'); $(this).addClass('active');">Facebook</a>
      <a href="javascript:;" class="social-btn vk" onclick="$('.b-social-group').hide(); $('#vkblock').show(); $('.social-btn').removeClass('active'); $(this).addClass('active');">вКонтакте</a>

      <div id="fbblock" class="b-social-group active">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fntn.channel&amp;width&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=219434378199819" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:auto; height:260px;" allowTransparency="true"></iframe>
      </div>

      <div id="vkblock" class="b-social-group">
        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script type="text/javascript">
        VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "240", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 18976346);
        </script>
      </div>
    </div>
    
          
            
                        <div class="b-banner-300">
              <div class="h-banner-300">
                <div id='admixer_d6c2802808554b4db4480e6e1afc211c_zone_14821_sect_2488_site_2255'></div>
                <script type='text/javascript'>
                    admixerML.fn.push(function() {
                admixerML.display('admixer_d6c2802808554b4db4480e6e1afc211c_zone_14821_sect_2488_site_2255');
                });
                </script>

                              </div>
            </div>
            
          
            
          
            
          
            
          
            
          
            
          
          
  <div class="b-block">
  <!--99624608--><!--99624608-->  </div>

        </div>

        <div class="clr"></div>

        

      </div>
    </div>

    
    </div>
  </div>
</div>

  <div class="b-footer-menu">
    <div class="h-footer-menu">
      <ul>
        <li class="col">
          <ul>
            <li class="name"><a href="/ru/products/programs">Программы</a></li>
            <li class="name"><a href="/ru/products/films">Фильмы и сериалы</a></li>
            <li class="name"><a href=""></a></li>
            <li class="name"><a href="/ru/video">Видео</a></li>
          </ul>
        </li>
        <li class="col">
          <ul>
            <li class="name"><a href="/ru/tv">Телепрограмма+</a></li>
            <li class="name"><a href="/ru/live">НТН on-line</a></li>
            <li class="name"><a href="/ru/help">Помогите</a></li>
          </ul>
        </li>
        <li class="col">
          <ul>
            <li class="name">Про НТН</li>
                        <li class="list"><a href="/ru/about">Про канал</a></li>
                        <li class="list"><a href="/ru/about/faces">Лица канала</a></li>
                        <li class="list"><a href="/ru/news">Новости канала</a></li>
                        <li class="list"><a href="/ru/about/contacts">Контакты</a></li>
                        <li class="list"><a href="/ru/ownership">Структура собственности</a></li>
                      </ul>
        </li>
        <li class="col">
          <ul>
            <li class="name">Свідок</li>
                          <li class="list"><a href="/ru/products/programs/svidok/news">Новости</a></li>
                          <li class="list"><a href="/ru/products/programs/svidok/about">О проекте</a></li>
                          <li class="list"><a href="/ru/products/programs/svidok/hosts">Ведущие</a></li>
                      </ul>
        </li>
        <li class="col">
          <ul>
            <li class="name">Сервисы</li>
            <li class="list"><a href="/ru/services/finance">Курсы валют</a></li>
          </ul>
        </li>
        <li class="col last">
          <ul>
            <li class="other"><a href="/ru/report" class="report">Сообщить новость</a></li>
            <li class="other"><a href="http://pda.ntn.ua" class="pda">PDA версия</a></li>
            <li class="other"><a href="/ru/sitemap" class="sitemap">Карта сайта</a></li>
            <li class="other"><a href="/ru/services/rss" class="rss">RSS</a></li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
<noindex><div class="b-channel-anons-bg">
  <script type="text/javascript" src="http://inter.ua/ru/announce/channel/3"></script>
</div>
</noindex>
<div class="b-partners">
  <div class="h-partners">
    <h3>Телевидение для всей семьи</h3>
    <ul>
      <li><a href="http://inter.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/inter.png" class="png_bg" alt=""></a></li>
      <li><a href="http://k1.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k1.png" class="png_bg" alt=""></a></li>
      <li><a href="http://megatv.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/mega.png" class="png_bg" alt=""></a></li>
      <li><a href="http://zoomua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/zoom.png" class="png_bg" alt=""></a></li>
      <li><a href="http://podrobnosti.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/podrobnosti.png" class="png_bg" alt=""></a></li>
      <li><a href="http://music.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/music.png" class="png_bg" alt=""></a></li>
      <li><a href="http://enterfilm.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/enterfilm.png" class="png_bg" alt=""></a></li>
      <li><a href="http://k2.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k2.png" class="png_bg" alt=""></a></li>
      <li><a href="http://interplus.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/inter_plus.png" class="png_bg" alt=""></a></li>
      <li><a href="http://pixelua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/pixel.png" class="png_bg" alt=""></a></li>
      <li><a href="http://intertext.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/intertext.png" class="png_bg" alt=""></a></li>
    </ul>
  </div>
</div>

<div class="b-footer">
  <div class="h-footer">
    <noindex>    <div class="b-copyright">
      <div class="b-copy">&copy; 2004 &mdash; 2017 «Телестудія «Служба інформації». Все права защищены.</div>
      <div class="b-copy-text">
          <p>Использование материалов сайта возможно только при условии гиперссылки на <a href="http://ntn.ua">ntn.ua</a></p>
<p>НТН входит в состав <a href="http://uaimg.com">Inter Media Group Limited</a></p>
<p><a href="http://interactive-marketing.com.ua/advertising/tvpacket.html">Реклама на сайте</a> | <a href="http://ntn.ua/ru/about/contacts">Контакты</a><br/></p>      </div>
    </div>
    </noindex>
    <div class="b-copy-info">
      <div class="b-webdev">Разработано в <a href="http://argentum.ua">Argentum IT Lab</a></div>

      <div class="b-counters">
        <!--bigmir)net TOP 100-->
        <script type="text/javascript" language="javascript"><!--
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:89294,s:89294,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
        bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=89294&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
        //-->
        </script>
        <noscript>
        <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v89294&s89294&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
        </noscript>
        <!--bigmir)net TOP 100-->
      </div>
    </div>
  </div>
</div>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22117174 = new Ya.Metrika({id:22117174, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22117174" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=ntn.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=ntn.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

</body>
</html>