<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk" lang="uk">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="У зоокуточку Кременчука оселилися сумчасті Трамп і Іванка - Свідок - Телеканал НТН" />
<meta http-equiv="content-language" content="uk" />
<title>У зоокуточку Кременчука оселилися сумчасті Трамп і Іванка - Свідок - Телеканал НТН</title>
<meta property="og:title" content="У зоокуточку Кременчука оселилися сумчасті Трамп і Іванка" />
<meta property="og:url" content="http://ntn.ua/uk/news/svidok/2017/07/25/24853" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://ntn.ua/uploads/news/2017/07/25/4dfd015979d14d3d3cc5a9c5ff3c85d186b73ec0.jpg" />
<meta property="og:site_name" content="Телеканал НТН" />

<link rel="stylesheet" type="text/css" media="screen" href="/css/ntn.css?v=1.2.15" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/flexslider/flexslider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css//superfish.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/js/jquery-ui/jquery-ui-1.10.4.custom.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<script type="text/javascript" src="/js/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="/js/respond.min.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/jwplayer.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="/js/flexslider/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.ua.min.js"></script>
<script type="text/javascript" src="http://source.mmi.bemobile.ua/video/videoplayer4.js"></script>




<link rel="image_src" href="http://ntn.ua/uploads/news/2017/07/25/6f0b77724a58603ce1dd245cac8e8d998d9ae193.jpg" />
<link rel="shortcut icon" href="/favicon.ico" />

<meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no;" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="true">

<link rel="alternate" href="/rss/news_all_uk.xml" title="Всі новини" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_frauds_uk.xml" title="Афери" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_fights_uk.xml" title="Бійки та насильство" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_dtp_uk.xml" title="ДТП" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_health_uk.xml" title="Здоров&#039;я" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_catastrophes_uk.xml" title="Катастрофи" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_contraband_uk.xml" title="Контрабанда" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_drugs_uk.xml" title="Наркотики" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_accidents_uk.xml" title="Нещасні випадки" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_society_uk.xml" title="Суспільство" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_robberies_uk.xml" title="Пограбування" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_fires_uk.xml" title="Пожежі" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_criminal_uk.xml" title="Інше" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_sex_uk.xml" title="Секс і почуття" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_corruption_uk.xml" title="Службові злочини" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_courts_uk.xml" title="Суди" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_murders_uk.xml" title="Вбивства" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_hooliganism_uk.xml" title="Хуліганство" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_help_uk.xml" title="Допоможіть" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_help_to_find_uk.xml" title="Допоможіть знайти" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_explosion_uk.xml" title="Вибух" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_teract_uk.xml" title="Теракти" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_svidok_uk.xml" title="Свідок" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_attempt_uk.xml" title="Замахи" type="application/rss+xml" />
<link rel="alternate" href="/rss/news_animals_uk.xml" title="Тварини" type="application/rss+xml" />

<script type="text/javascript">
// <![CDATA[
var g_images = new Array();

function preloadImages()
{
  g_images = new Array();
  for (var x=0; x<preloadImages.arguments.length; x++)
  {
    g_images[x] = new Image();
    g_images[x].src = '/images/' + preloadImages.arguments[x];
  }
}

function ga_outbound(url, group)
{
  if(undefined == group)
  {
    group = 'other';
  }

  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    url = url.replace('http://', '');
    url = url.replace('www.', '');
    url = url.replace(/\//gi, '..');
    url = url.replace(/^\.+|\.+$/g, '');

    pageTracker._trackPageview('/outbound/' + group + '/' + url);
  }
}

function printPage()
{
  if(typeof(pageTracker) !== 'undefined' && pageTracker._trackPageview)
  {
    var url_href = window.location.href;
    url_href = url_href.replace('http://', '');
    url_href = url_href.replace('www.', '');
    url_href = url_href.replace(/\//gi, '..');

    pageTracker._trackPageview('/outbound/print/' + url_href);
  }

  setTimeout ('window.print()', 400); // for Opera
}
// ]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3902239-38', 'ntn.ua');
  ga('send', 'pageview');

</script>

<!--[if IE 6]>
<script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
<script>
  DD_belatedPNG.fix('.png_bg');
</script>
<![endif]-->


<!-- (C)2000-2014 Gemius SA - gemiusAudience / ntn.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.co1LeeUuWrt8rnzU0rAecRqTH5KLLiCOxWi_X_xlGD.Q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- BEGIN TAG - HEAD -->
<script type="text/javascript">
  /*<![CDATA[*/
  if(!(window.SuppConfig && window.SuppConfig.ads)) window.SuppConfig = {ads:[]};
  SuppConfig.ads.push({
      supp_key:"101be3fae7070fd1dbbc76185f38fd15",
      supp_channel: "",
      supp_code_format:"ads-async.js",
      supp_click:"",
      supp_custom_params:{},
      supp_target_id:"supp-101be3fae7070fd1dbbc76185f38fd15"
  });
  (function () {
      var sc = document.createElement("script");
      sc.type = "text/javascript";
      sc.async = true;
      sc.src = (location.protocol == "https:" ? "https:" : "http:") + "//n177adserv.com\/js\/show_ads_supp.js?pubId=408";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(sc, s);
  })();
  /*]]>*/
</script>
<!-- END TAG - HEAD -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/182223733/Background_NTN', 'div-gpt-ad-1483016980502-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/182223733/CatFish_NTN', 'div-gpt-ad-1483016980502-1').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium_NTN', [[300, 75], [300, 100], [300, 50], [300, 600], [250, 250], [300, 250], [240, 400]], 'div-gpt-ad-1483016980502-2').addService(googletag.pubads());
    googletag.defineSlot('/182223733/Premium2_NTN', [[300, 600], [300, 250], [240, 400]], 'div-gpt-ad-1483016980502-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('pageURL', ['http://ntn.ua/uk/news/svidok/2017/07/25/24853']);
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
    (function() {
    var w = window,
            d = document,
            protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
            aml = typeof admixerML !== 'undefined' ? admixerML : { };
    aml.fn = aml.fn || [];
    aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
    aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
    if (!w.admixerML)
    {
        var lodash = document.createElement('script');
        lodash.id = 'amlScript';
        lodash.async = true;
        lodash.type = 'text/javascript';
        lodash.src = aml.cdnPath + 'scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(lodash, node);
        w.admixerML = aml;
    }
})();
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '3f9a130c-5adb-4dbb-bc37-7e0b807331f3', ph: 'admixer_3f9a130c5adb4dbbbc377e0b807331f3_zone_9213_sect_2488_site_2255', i: 'inv-nets'});
admixerML.defineSlot({z: '9eaff98a-d15e-4ebc-8b50-ad9457cd0c0c', ph: 'admixer_9eaff98ad15e4ebc8b50ad9457cd0c0c_zone_12270_sect_2488_site_2255', i: 'inv-nets'});
admixerML.defineSlot({z: '7148a9a0-af0c-4968-a8a4-92a2c82acca9', ph: 'admixer_7148a9a0af0c4968a8a492a2c82acca9_zone_14820_sect_2488_site_2255', i: 'inv-nets'});
admixerML.defineSlot({z: 'd6c28028-0855-4b4d-b448-0e6e1afc211c', ph: 'admixer_d6c2802808554b4db4480e6e1afc211c_zone_14821_sect_2488_site_2255', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

</head>
<body class="branding  news_item news_item uk">

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1250596214977442'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1250596214977442&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->



<div id="body">

<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'f25a03d1-f673-4886-b52f-9b9d739a9322', ph: 'admixer_f25a03d1f6734886b52f9b9d739a9322_zone_15382_sect_2488_site_2255', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_f25a03d1f6734886b52f9b9d739a9322_zone_15382_sect_2488_site_2255'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_f25a03d1f6734886b52f9b9d739a9322_zone_15382_sect_2488_site_2255');
});
</script>

  
  
    <div class="b-banner-728">
    <!-- /182223733/Background_NTN -->
    <div id='div-gpt-ad-1483016980502-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483016980502-0'); });
    </script>
    </div>

      </div>
  
<div class="b-auth" id="auth">
  <form method="post" action="/uk/users/login" style="display: inline">
  <input type="text" name="form_login" class="auth_input" value="Логін" onfocus="if(this.value=='Логін') this.value=''" onblur="if(this.value=='') this.value='Логін'" />
  <input type="password" name="form_password" class="auth_input" value="Пароль" onfocus="if(this.value=='Пароль') this.value=''" onblur="if(this.value=='') this.value='Пароль'" />
  <input type="hidden" name="form_remember" value="1" />
  <input type="hidden" name="act" value="login" />
  <input type="submit" class="auth_btn" value="Увійти" />
  </form>
  <span><a href="/uk/users/reminder">Нагадати пароль</a> | <a href="/uk/users/registration">Реєстрація</a></span>
</div>

<div class="b-page-shadow">
  <div class="b-top-line">
    <div class="h-top-line">
      <div class="b-page-date">Вівторок, 25 липня 2017</div>

            <div class="b-login-link">
        <a href="javascript:;" onclick="$('#auth').slideToggle(); $(this).toggleClass('active')"><span>Логін</span></a>
      </div>
      
      <div class="b-top-links">
        <span class="b-app-links">
          Завантажуй «Свідок» <a href="https://itunes.apple.com/ua/app/svidok/id1191575817" target="_blank" class="itunes"></a> <a href="https://play.google.com/store/apps/details?id=io.appio.svidok" target="_blank" class="google"></a>
        </span>

        <!-- <span class="b-rates-anons">
          
          </span>

        <span class="b-weather-anons">
                  </span> -->

        <span class="b-services-links">
          <a class="rss" href="/uk/services/rss">RSS</a> &nbsp;
          <a href="http://pda.ntn.ua" class="pda">PDA</a>
        </span>

        <span class="b-lang">
          <a class="active" href="javascript:;" title="українська">Укр</a><a href="/ru/news/svidok/2017/07/25/24853" class="uk" title="русский">Рус</a>        </span>
      </div>
    </div>
  </div>

  <div class="b-logo-line">
    <div class="b-wrap">
      <div class="b-logo"><a href="/"><img src="/images/new_logo.png" class="png_bg" alt="Телеканал НТН" /></a></div>

      <div class="b-site-slogan">Найкращі детективи світу</div>

      <div class="b-top-search">
        <form method="post" action="/uk/search" style="display: inline"><input type="text" name="q" placeholder="Пошук" class="search_input" /> <input type="submit" value="Шукати" class="src_btn" /></form>
      </div>
    </div>
  </div>

  <div style="background: #212c3b; position: relative;"><img src="/images/nosignal_uk.gif" style="max-width: 100%;" alt="" /></div>

  <a href="javascript:;" class="showmenu"></a>

<div class="b-menu" id="menu">
  <a href="javascript:;" class="closemenu"></a>
  <div class="h-menu">
    <ul class="sf-menu">

      
        <li class="top hassubmenu">
          <a href="/uk/products/programs/svidok/news">Свідок</a>
                                  <ul class="submenu b-sub-menu" style="display:none;">
                              <li class="sub"><a href="/uk/products/programs/svidok/news">Новини</a></li>
                              <li class="sub"><a href="/uk/products/programs/svidok/about">Про проект</a></li>
                              <li class="sub"><a href="/uk/products/programs/svidok/hosts">Ведучі</a></li>
                          </ul>
                      
        </li>

      
        <li class="top hassubmenu active">
          <a href="javascript:;">Про НТН</a>
                                                          
        </li>

      
        <li class="top">
          <a href="/uk/products/programs">Програми</a>
          
        </li>

      
        <li class="top">
          <a href="/uk/products/films">Фільми та серіали</a>
          
        </li>

      
        <li class="top">
          <a href="/uk/tv">Телепрограма+</a>
          
        </li>

      
        <li class="top">
          <a href="/uk/video">Відео</a>
          
        </li>

      
        <li class="top">
          <a href="/uk/live">НТН on-line</a>
          
        </li>

      
        <li class="top">
          <a href="/uk/help">Допоможіть</a>
          
        </li>

      
    </ul>
  </div>
</div>
  
  <div class="b-page-back">
        <div class="b-page-menu">
      <div class="h-page-menu">
        <div class="b-page-menu-bg">
          
  <ul>
          <li><a href="/uk/about">Про канал</a></li>
          <li><a href="/uk/about/faces">Обличчя каналу</a></li>
          <li><a href="/uk/news" class="active">Новини каналу</a></li>
          <li><a href="/uk/about/contacts">Контакти</a></li>
          <li><a href="/uk/ownership">Структура власності</a></li>
      </ul>          <div class="b-page-menu-right"></div>
        </div>
      </div>
    </div>
    
    <div class="b-wrap">
      <div class="b-page clear">

        <div class="b-content clear">
          <div class="b-content-block clear">
            <div class="b-left-side">
              <div class="b-content-holder">
                            <div class="b-block">
              <div class="b-page-header">
                <h2>Новини каналу <span>Свідок</span></h2>

                <div class="b-page-action">
                  
            <a href="javascript:;" onclick="$('#calendar').toggle();" class="calendar">Вибрати дату</a>
            <div class="b-calendar" id="calendar">
              <div id="datepicker"></div>

              <script type="text/javascript">
//<![CDATA[
$(function() {
    $.datepicker.regional['ru'] = {
        closeText: 'Закрыть',
        prevText: '&#x3c;Пред',
        nextText: 'След&#x3e;',
        currentText: 'Сегодня',
        monthNames: ['Январь','Февраль','Март','Апрель','Май','Июнь',
        'Июль','Август','Сентябрь','Октябрь','Ноябрь','Декабрь'],
        monthNamesShort: ['Янв','Фев','Мар','Апр','Май','Июн',
        'Июл','Авг','Сен','Окт','Ноя','Дек'],
        dayNames: ['воскресенье','понедельник','вторник','среда','четверг','пятница','суббота'],
        dayNamesShort: ['вск','пнд','втр','срд','чтв','птн','сбт'],
        dayNamesMin: ['Вс','Пн','Вт','Ср','Чт','Пт','Сб'],
        dateFormat: 'dd.mm.yy', firstDay: 1,
        isRTL: false};
    $.datepicker.regional['uk'] = {
        clearText: 'Очистити', clearStatus: '',
        closeText: 'Закрити', closeStatus: '',
        prevText: '&#x3c;',  prevStatus: '',
        prevBigText: '&#x3c;&#x3c;', prevBigStatus: '',
        nextText: '&#x3e;', nextStatus: '',
        nextBigText: '&#x3e;&#x3e;', nextBigStatus: '',
        currentText: 'Сьогодні', currentStatus: '',
        monthNames: ['Січень','Лютий','Березень','Квітень','Травень','Червень',
        'Липень','Серпень','Вересень','Жовтень','Листопад','Грудень'],
        monthNamesShort: ['Січ','Лют','Бер','Кві','Тра','Чер',
        'Лип','Сер','Вер','Жов','Лис','Гру'],
        monthStatus: '', yearStatus: '',
        weekHeader: 'Не', weekStatus: '',
        dayNames: ['неділя','понеділок','вівторок','середа','четвер','п’ятниця','субота'],
        dayNamesShort: ['нед','пнд','вів','срд','чтв','птн','сбт'],
        dayNamesMin: ['Нд','Пн','Вт','Ср','Чт','Пт','Сб'],
        dayStatus: 'DD', dateStatus: 'D, M d',
        dateFormat: 'dd/mm/yy', firstDay: 1,
        initStatus: '', isRTL: false};
    $.datepicker.setDefaults($.datepicker.regional['uk']);
    $('#datepicker').datepicker({dateFormat: 'yy/mm/dd', minDate: new Date(2009, 1 - 1, 1), maxDate: '+0D', showMonthAfterYear: false /*, changeMonth: true, changeYear: true*/, defaultDate: new Date(2017, 6, 25), onSelect: datepickerCalendarSelected });

    function datepickerCalendarSelected(dateUrl) {
        location.href = '/uk/news/svidok/channel/' + dateUrl;
    }
});
//]]>
</script>            </div>
                  <a href="/rss/products_programs_svidok_news_uk.xml"><img src="/images/rss_ico.gif" alt="RSS" /></a>
                </div>
              </div>

              <div class="b-page-content">
                <div class="b-content-title-full">
                  <h1>У зоокуточку Кременчука оселилися сумчасті Трамп і Іванка</h1>

                  <div class="b-news-date">25 липня 2017, 10:49</div>
                </div>

                <div class="b-static-img">
                                      <div style="width: 460px; height: 345px">
  <div id="news_24853_movie" style="width: 460px; height: 345px; position: relative">
    <a href="/uploads/news/2017/07/25/abcf98e4c9cc7a0992336ef4b68e59ee637b8ce2.mp4" id="news_24853_preview"><img src="/uploads/news/2017/07/25/4dfd015979d14d3d3cc5a9c5ff3c85d186b73ec0.jpg" alt="У зоокуточку Кременчука оселилися сумчасті Трамп і Іванка" /></a>
  </div>
</div>
<script type="text/javascript">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</script>                                  </div>

                <div class="h-block">
                  <div class="b-static-text">
                    <p>Трамп та Іванка оселилися у Кременчуці. Саме так назвав пару кенгурят місцевий мешканець. Каже: сім'я давно мріяла придбати цих тваринок. А назвали іменами відомого нині американського подружжя тому, що кенгурята - досить харизматичні.<br /><br />Для Кременчука поява в місті кенгуру - справжня подія. Тому Трамп та Іванка стали улюбленцями в зоокуточку.</p>                  </div>

                  <div class="clr"></div>

                  
                  
                  <div class="b-share"><noindex>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,gplus,twitter"></div>
</noindex></div>

                                      <div class="b-content-tags"><a href="/uk/tags/news/951">Животные</a>, <a href="/uk/tags/news/346">свідок</a></div>
                                  </div>

                
                
                        <div class="b-block">
              <div class="b-inline-header">

                <h3><a href="/uk/products/programs/svidok/news">Новини по темі</a></h3>
                              </div>

              <div class="b-more-news">
                <ul>
                                      <li>
                      <div class="b-news-item">
                        <div class="b-news-img"><a href="/uk/products/programs/svidok/news/2017/07/25/24854"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/uk/products/programs/svidok/news/2017/07/25/24854"><img src="/uploads/news/2017/07/25/c33181b20094cdcf610d22b543e24e181b04700d.jpg" alt="Неймовірні кадри швидкісних заїздів автоперегонів у Карпатах" /></a></div>
                        <div class="b-news-info">
                          <div class="b-news-title"><h2><a href="/uk/products/programs/svidok/news/2017/07/25/24854">Неймовірні кадри швидкісних заїздів автоперегонів у Карпатах</a></h2></div>
                          <div class="b-news-date">25.07.2017, 11:53</div>
                        </div>
                      </div>
                    </li>
                                      <li>
                      <div class="b-news-item">
                        <div class="b-news-img"><a href="/uk/products/programs/svidok/news/2017/07/25/24854"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/uk/products/programs/svidok/news/2017/07/25/24854"><img src="/uploads/news/2017/07/25/c33181b20094cdcf610d22b543e24e181b04700d.jpg" alt="Неймовірні кадри швидкісних заїздів автоперегонів у Карпатах" /></a></div>
                        <div class="b-news-info">
                          <div class="b-news-title"><h2><a href="/uk/products/programs/svidok/news/2017/07/25/24854">Неймовірні кадри швидкісних заїздів автоперегонів у Карпатах</a></h2></div>
                          <div class="b-news-date">25.07.2017, 11:53</div>
                        </div>
                      </div>
                    </li>
                                      <li>
                      <div class="b-news-item">
                        <div class="b-news-img"><a href="/uk/products/programs/svidok/news/2017/07/25/24854"><img src="/images/video_big.png" class="b-video-ico png_bg" alt="" /></a> <a href="/uk/products/programs/svidok/news/2017/07/25/24854"><img src="/uploads/news/2017/07/25/c33181b20094cdcf610d22b543e24e181b04700d.jpg" alt="Неймовірні кадри швидкісних заїздів автоперегонів у Карпатах" /></a></div>
                        <div class="b-news-info">
                          <div class="b-news-title"><h2><a href="/uk/products/programs/svidok/news/2017/07/25/24854">Неймовірні кадри швидкісних заїздів автоперегонів у Карпатах</a></h2></div>
                          <div class="b-news-date">25.07.2017, 11:53</div>
                        </div>
                      </div>
                    </li>
                                  </ul>
              </div>

              <div class="b-block-footer"><a href="/uk/products/programs/svidok/news">Всі новини</a></div>
            </div>
                          </div>
            </div>

                        

            <div class="b-comments" id="blockComments">
              <a name="comment" id="comment"></a>
              <div class="b-comments-header" id="b-comments-header">
                Коментарі              </div>
              <div class="b-comments-form" id="containerComment0">
                <a name="comment-0" id="comment-0"></a>
                <div class="h-block">
                  <form method="post" action="/comment_post" id="formComment"  onsubmit="return commentFormObject.processForm()">
                    <dl>
                                              <dt>Ім'я</dt>
                        <dd><input type="text" class="form_input" id="comment_name" name="comment[name]" /> <div id="comment_error_msg_name" class="comment_error_msg">Поле обов'язкове для заповнення</div></dd>

                        <dt>Текст</dt>
                        <dd><textarea cols="3" rows="3" class="form_textarea" id="comment_text" name="comment[text]"></textarea> <div id="comment_error_msg_text" class="comment_error_msg">Поле обов'язкове для заповнення</div></dd>
                        <dt>Захист</dt>
                        <dd>
                          <script type="text/javascript">
                          // <![CDATA[
                          function wcReloadCaptcha(){
                            var img = new Image();
                            img.src = '/captcha?r=' + Math.random() + '&reload=1';
                            img.onload = function(obj){
                              document.getElementById('captcha').src = this.src;
                              document.getElementById('comment_code').value = '';
                            }
                          }
                          // ]]>
                          </script>

                          <input type="hidden" id="comment_object" name="comment[object]" value="news" />
                          <input type="hidden" id="comment_id" name="comment[id]" value="24853" />
                          <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />

                          <div class="b-comments-send">
                            <input type="submit" id="formCommentBtnSend" class="button" value="Відправити" />
                            <a onclick="commentFormObject.formCancel()" href="javascript:;" id="commentCancel" style="display:none;">відмінити</a>
                          </div>

                          <table>
                            <tr>
                              <td><img src="/captcha?1500972986" class="form_code" id="captcha" alt="" style="width:100px; height: 40px" /></td>
                              <td><a href="javascript:;" onclick="wcReloadCaptcha()"><img src="/images/code_refresh.gif" class="code_refresh" alt=""></a></td>
                              <td><input type="text" class="form_code_input code" id="comment_code" name="comment[code]" /></td>
                            </tr>
                          </table>

                          <div id="comment_error_msg_code" class="comment_error_msg">Ви ввели невірний захисний код</div>
                        </dd>
                                          </dl>
                  </form>
                </div>
              </div>

                <script type="text/javascript">
  // <![CDATA[
  commentFormObject.updateObject('news', '24853');
  commentFormObject.i18n.reply = 'відповісти';
  // ]]>
  </script>                              <div class="b-comments-list" id="commentList">                    <a name="comment-29502" id="comment-29502"></a>
                    <div class="b-comments-item ">
                      <div class="b-comments-entry">Подружжя? та ви подурли там. Трамп та Іванка - батько та дочка.</div>
                      <div class="b-comments-info">
                        <div class="b-comments-author">
                          <a href="javascript:;" class="user">Юлія</a>
                          <span class="b-comments-date">25.07.2017, 11:30</span>
                          <a href="javascript:;" onclick="commentFormObject.answer('29502')">ответить</a>
                        </div>
                      </div>
                    </div>                </div>            </div>
                          </div>
            </div>

            
<div class="b-banner-content">
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '3f9a130c-5adb-4dbb-bc37-7e0b807331f3', ph: 'admixer_3f9a130c5adb4dbbbc377e0b807331f3_zone_9213_sect_2488_site_2255', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_3f9a130c5adb4dbbbc377e0b807331f3_zone_9213_sect_2488_site_2255'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_3f9a130c5adb4dbbbc377e0b807331f3_zone_9213_sect_2488_site_2255');
});
</script>


<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'ff0324b4-0f15-49b3-b8b9-a9423cea3331', ph: 'admixer_ff0324b40f1549b3b8b9a9423cea3331_zone_15383_sect_2488_site_2255', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_ff0324b40f1549b3b8b9a9423cea3331_zone_15383_sect_2488_site_2255'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff0324b40f1549b3b8b9a9423cea3331_zone_15383_sect_2488_site_2255');
});
</script>

</div>
          </div>
        </div>

        <div class="b-right-side">
          
          
            
          
            
                        <div class="b-banner-300">
              <div class="h-banner-300">
                <div id='admixer_9eaff98ad15e4ebc8b50ad9457cd0c0c_zone_12270_sect_2488_site_2255'></div>
                <script type='text/javascript'>
                    admixerML.fn.push(function() {
                admixerML.display('admixer_9eaff98ad15e4ebc8b50ad9457cd0c0c_zone_12270_sect_2488_site_2255');
                });
                </script>

                              </div>
            </div>
            
          
            
            <div class="b-block b-tvschedule-anons">
              <div class="b-inline-header nomargin red">
                <h3><a href="/uk/tv">Зараз в ефірі НТН</a></h3>
              </div>

              <div class="b-tvlist-anons">
                                                  <div class="b-tvschedule-now-anons">
                                      <a href="/uk/products/series/detektivy"><img src="/uploads/tv_product/2015/10/02/b47ad93e869136745876e98ce5f1132b8e68f82f.jpg" alt="Серіал &quot;Детективи&quot;" /></a>                                    <div class="b-tvschedule-now-desc">
                    <div class="h-tvschedule-now-desc png_bg">
                                              <a href="/uk/products/series/detektivy">Серіал "Детективи"</a>                                          </div>
                  </div>
                </div>
                              </div>

              <div class="b-block-footer"><a href="/uk/tv" class="all">Телепрограма</a></div>
            </div>

          
            
        <div class="b-block b-social-block">
      <div id="fbblock" class="b-social-group active">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fntn.channel&amp;width&amp;height=260&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=219434378199819" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:auto; height:260px;" allowTransparency="true"></iframe>
      </div>
    </div>
    
          
            
                        <div class="b-banner-300">
              <div class="h-banner-300">
                <div id='admixer_d6c2802808554b4db4480e6e1afc211c_zone_14821_sect_2488_site_2255'></div>
                <script type='text/javascript'>
                    admixerML.fn.push(function() {
                admixerML.display('admixer_d6c2802808554b4db4480e6e1afc211c_zone_14821_sect_2488_site_2255');
                });
                </script>

                              </div>
            </div>
            
          
            
          
            
          
            
          
            
          
            
          
          
  <div class="b-block">
  <!--99624608--><!--99624608-->  </div>

        </div>

        <div class="clr"></div>

        

      </div>
    </div>

    
    </div>
  </div>
</div>

  <div class="b-footer-menu">
    <div class="h-footer-menu">
      <ul>
        <li class="col">
          <ul>
            <li class="name"><a href="/uk/products/programs">Програми</a></li>
            <li class="name"><a href="/uk/products/films">Фільми та серіали</a></li>
            <li class="name"><a href=""></a></li>
            <li class="name"><a href="/uk/video">Відео</a></li>
          </ul>
        </li>
        <li class="col">
          <ul>
            <li class="name"><a href="/uk/tv">Телепрограма+</a></li>
            <li class="name"><a href="/uk/live">НТН on-line</a></li>
            <li class="name"><a href="/uk/help">Допоможіть</a></li>
          </ul>
        </li>
        <li class="col">
          <ul>
            <li class="name">Про НТН</li>
                        <li class="list"><a href="/uk/about">Про канал</a></li>
                        <li class="list"><a href="/uk/about/faces">Обличчя каналу</a></li>
                        <li class="list"><a href="/uk/news">Новини каналу</a></li>
                        <li class="list"><a href="/uk/about/contacts">Контакти</a></li>
                        <li class="list"><a href="/uk/ownership">Структура власності</a></li>
                      </ul>
        </li>
        <li class="col">
          <ul>
            <li class="name">Свідок</li>
                          <li class="list"><a href="/uk/products/programs/svidok/news">Новини</a></li>
                          <li class="list"><a href="/uk/products/programs/svidok/about">Про проект</a></li>
                          <li class="list"><a href="/uk/products/programs/svidok/hosts">Ведучі</a></li>
                          <li class="list"><a href="https://itunes.apple.com/ua/app/svidok/id1191575817" target="_blank" class="itunes">iOS</a></li>
              <li class="list"><a href="https://play.google.com/store/apps/details?id=io.appio.svidok" target="_blank" class="google">Android</a></li>
          </ul>
        </li>
        <li class="col">
          <ul>
            <li class="name">Сервіси</li>
            <li class="list"><a href="/uk/services/finance">Курси валют</a></li>
          </ul>
        </li>
        <li class="col last">
          <ul>
            <li class="other"><a href="/uk/report" class="report">Повідомити новину</a></li>
            <li class="other"><a href="http://pda.ntn.ua" class="pda">PDA версія</a></li>
            <li class="other"><a href="/uk/sitemap" class="sitemap">Мапа сайту</a></li>
            <li class="other"><a href="/uk/services/rss" class="rss">RSS</a></li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
<noindex><div class="b-channel-anons-bg">
  <script type="text/javascript" src="http://inter.ua/uk/announce/channel/3"></script>
</div>
</noindex>
<div class="b-partners">
  <div class="h-partners">
    <h3>Телебачення для всієї родини</h3>
    <ul>
      <li><a href="http://inter.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/inter.png" class="png_bg" alt=""></a></li>
      <li><a href="http://k1.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k1.png" class="png_bg" alt=""></a></li>
      <li><a href="http://megatv.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/mega.png" class="png_bg" alt=""></a></li>
      <li><a href="http://zoomua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/zoom.png" class="png_bg" alt=""></a></li>
      <li><a href="http://podrobnosti.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/podrobnosti.png" class="png_bg" alt=""></a></li>
      <li><a href="http://music.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/music.png" class="png_bg" alt=""></a></li>
      <li><a href="http://enterfilm.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/enterfilm.png" class="png_bg" alt=""></a></li>
      <li><a href="http://k2.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/k2.png" class="png_bg" alt=""></a></li>
      <li><a href="http://interplus.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/inter_plus.png" class="png_bg" alt=""></a></li>
      <li><a href="http://pixelua.tv" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/pixel.png" class="png_bg" alt=""></a></li>
      <li><a href="http://intertext.com.ua" onclick="javascript:ga_outbound(this.href, 'partners');"><img src="/images/partners/intertext.png" class="png_bg" alt=""></a></li>
    </ul>
  </div>
</div>

<div class="b-footer">
  <div class="h-footer">
    <noindex>    <div class="b-copyright">
      <div class="b-copy">&copy; 2004 &mdash; 2017 «Телестудія «Служба інформації». Усі права захищено.</div>
      <div class="b-copy-text">
          <p>Використання матеріалів з сайту можливе лише за умови гіперпосилання на <a href="http://ntn.ua">ntn.ua</a></p>
<p>НТН входить до складу <a href="http://uaimg.com">Inter Media Group Limited</a></p>
<p><a href="http://interactive-marketing.com.ua/advertising/tvpacket.html">Реклама на сайті</a> | <a href="http://ntn.ua/uk/about/contacts">Контакти</a><br/></p>      </div>
    </div>
    </noindex>
    <div class="b-copy-info">
      <div class="b-webdev">Розроблено в <a href="http://argentum.ua">Argentum IT Lab</a></div>

      <div class="b-counters">
        <!--bigmir)net TOP 100-->
        <script type="text/javascript" language="javascript"><!--
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:89294,s:89294,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
        bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=89294&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
        //-->
        </script>
        <noscript>
        <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v89294&s89294&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
        </noscript>
        <!--bigmir)net TOP 100-->
      </div>
    </div>
  </div>
</div>

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=ntn.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=ntn.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

</body>
</html>